[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Which flavor of Linux for RTEMS S/W developemnt ( was Re: MVME5500 Tester Needed for 4.10)



On 03/16/2011 04:45 PM, Daron Chabot wrote:
> Hi Kate,
>
> There are Debian packages available for rtems-4.9.4 and soon for 4.10.
You forgot to mention:
* Inoffical and unsupported packages

* No rtems-4.11 => unsuiteable for development.

Ralf