[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Which flavor of Linux for RTEMS S/W developemnt ( was Re: MVME5500 Tester Needed for 4.10)



Joel Sherrill wrote:
> On 03/16/2011 09:10 AM, Kate Feng wrote:
>
> RHEL4 is very old now.  I am sorry you are stuck with it. :(
I actually has to give up on RHEL and choose between
Ubuntu 10.04 and OpenSUSE 11.0.
Which flavor of Linux would be better for the latest version
of RTEMS for software development ?  Any advice would be
highly appreciated.

Regards,
Kate