[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

MVME5500 Tester Needed for 4.10



Joel Sherrill wrote:
> Hi,
>
> Can someone please check out the MVME5500 BSP
> on 4.10?  I have a report from a new user
> privately that it is aborting early.
I ran the MVME5500 BSP for 4.8.  It is absolutely robust.
I do not maintain the RTEMS powerpc port.  Is it Till Straumann?
Can the user report to this list, instead of privately, what tool
chain was used ? I do have problems with tool chains
in upgrading for rtems4.9.  Part of the problem is because
the rtems4.9 can not be built under RHEL4.
> I don't
> have the hardware and need someone who
> has used it before to confirm and help
> debug it.
I was thinking to jump to 4.10......

Kate
>
> Thanks.
>