[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Building the newest RTEMS error: Invalid BSP



On 03/29/2010 03:24 PM, smy wrote:
> oh. My distribution is ubuntu 8.04. And I build the toolchain without the
> version number, like 'sparc-rtems-gcc', so I configure target=sparc-rtems.

=> You're on your own ;)

Ralf