[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

which rpms for ubuntu 9.04?



I will need to install an rtems development environment on an ubuntu-9.04
i386 system.  Before I start trying some, I thought I'd ask if anyone
happens to know which, if any, of the pre-built toolsets will work on
that system (redhat el5, fedora 11, etc.)?  In case it makes any difference,
the target architecture will be m68k.

allan

-- 
Allan N. Hessenflow      allanh at kallisti.com