[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

build toolchain in ubuntu



hello everyone!
      I'm a freshman,can i build rtems4.8 toolchain with rpm package in ubuntu.which version should i get fc7 or redhat?
      other question,if i use source code package build,i want to build 4.7.99.2,which version i should download?
                                                      
                                                best regards!     
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://rtems.rtems.org/pipermail/rtems-users/attachments/20071007/b469b85b/attachment.html