[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Error configuring RTEMS 4.7



On Fri, 2005-02-18 at 08:25 -0500, Peter Dufault wrote:
> I'm trying to build the MVME5500 BSP in powerpc using 4.7, but I'm not 
> having much luck.
> I'm using the same set of tools in the past:
> 
> autoconf259
> autoheader259
> autom4te259
> automake19
> aclocal19
> gm4 is GNU m4 1.4.1
> 
> but gm4 core dumps with a SIG11 during the bootstrap phase:

A bug in gm4, a bug in a freebsd port? This off topic for this list.

Ralf