[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Install new RPM problems



I am unable to install the new RPMs. I am getting a message stating that it
requires rpmlib (PayloadFilesHavePrefix) <= 4.0-1
requires rpmlib (CompressedFilenames) <= 3.0.4-1

I am running Linux Redhat 6.2

Any suggestions?


-- 
Angelo Fraietta

PO Box 859
Hamilton NSW 2303

Home Page


http://www.users.bigpond.com/angelo_f/

There are those who seek knowledge for the sake of knowledge - that is CURIOSITY
There are those who seek knowledge to be known by others - that is VANITY
There are those who seek knowledge in order to serve - that is LOVE
    Bernard of Clairvaux (1090 - 1153)