[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Instaling Rtems



Mahesh Revuri wrote:

> Can some one help me Instaling Rtems-4.0.0..What i did was configured
> then a make all comand.I am getting an error such as

[..]

Please give more information (esp. Which host, target, bsp).

Just a guess: Your "make" is not gnu-make. RTEMS requires gnu-make.

Ralf